Вернуться   HondaRudder.Ru - форум автомобилей Honda > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.09.2012, 20:18   #1
Новичок
 
Аватар для Инна Березовская
 
Регистрация: 27.01.2010
Сообщений: 94
По умолчанию

Здравствуйте, Одиководы! У меня проблемка. При включении зажигания, на холодную, после отработки насоса ( до включения стартера) ЧЕК не гаснет, пока двигатель не разогреешь и не сбросишь его снятием клеммы. Потом всё нормально. Включаешь зажигание, отработал насос, ЧЕК погас. Заводишь и никаких ошибок. Что это может быть?

Инна Березовская вне форума   Ответить с цитированием
Старый 02.10.2012, 04:50   #2
Новичок
 
Аватар для Гена Канев
 
Регистрация: 04.09.2009
Сообщений: 68
По умолчанию

Поподробнее пожалста,кажется было про это.
Гена Канев вне форума   Ответить с цитированием
Старый 16.06.2013, 10:48   #3
Новичок
 
Аватар для Анастасия Сорокина
 
Регистрация: 19.11.2009
Адрес: Миньяр
Сообщений: 83
Отправить сообщение для Анастасия Сорокина с помощью ICQ
По умолчанию

Бирик, посмотри сообщение в личке
Анастасия Сорокина вне форума   Ответить с цитированием
Старый 14.08.2013, 06:08   #4
Новичок
 
Аватар для fishka
 
Регистрация: 11.11.2009
Сообщений: 110
По умолчанию

Считать ошибку для начала.
fishka вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
стучок в движке awm Трансмиссия 19 12.10.2013 18:04
HondaCivic1,6 Esi(1991г.).При горячем и холодном двигателе: при включении зажигания н Климова Анна Ходовая часть 0 14.03.2012 19:04


Текущее время: 04:13. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot