Вернуться   HondaRudder.Ru - форум автомобилей Honda > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.10.2012, 10:14   #1
Новичок
 
Аватар для Фанис Абзалов
 
Регистрация: 15.10.2009
Сообщений: 86
По умолчанию

Вопрос следующий -- при включении зажигания, с лямбды должен выходить какой-нибудь сигнал ? У меня сигнал 1,3 вольта.
Съездил на диагностику, сказали что должен быть "0", неохота деньги на ветер выбрасывать, подскажите кто знает.

Фанис Абзалов вне форума   Ответить с цитированием
Старый 01.11.2012, 01:24   #2
Новичок
 
Аватар для rubik
 
Регистрация: 31.07.2009
Адрес: Медногорск
Сообщений: 78
Отправить сообщение для rubik с помощью ICQ
По умолчанию

что за авто,сколько лямбд и сколькипроводная
как мерил. где мерил (между какими проводами)
так по лямбда зондам целые ветки есть
задай в поиск

ааа одиссей 2000года
там 4-проводная 2 питание зонда, земля и сигнальный
напряжение на сигнальном меняется от 0.1 вольта до 0,9 вольта
при оборотах примерно 2500
смотреть нужно осциллографом или программкой ч з адаптер к-лайн
должно быть неменее 30 всплесков за 30 секунд
rubik вне форума   Ответить с цитированием
Старый 14.11.2012, 04:17   #3
Новичок
 
Аватар для kinenya
 
Регистрация: 20.06.2009
Адрес: Каменногорск
Сообщений: 75
По умолчанию

При запуске именно столько и должно быть. Все нормально. Но если электроподогрев лямбды исправен, то секунд через 5-10 вольтаж с лямбды начнет падать к нулю, после чего начнет скакать.
А "сервис" ... :
__________________
Бери, что дают, коль не дают желанного
kinenya вне форума   Ответить с цитированием
Старый 13.07.2013, 14:56   #4
Новичок
 
Регистрация: 15.09.2009
Сообщений: 85
По умолчанию

Спасибо за ответы.
Смотрели сканером (марку не помню), придется ещё раз съездить посмотреть как себя "вольтаж" ведет.
Меня диагност уверял, что при вкл. зажигании никаких сигналов с лямбды быть не должно, видимо разводил.
Артём Калач вне форума   Ответить с цитированием
Старый 09.09.2013, 15:34   #5
Новичок
 
Аватар для Ольга Андреева
 
Регистрация: 21.06.2009
Сообщений: 83
Отправить сообщение для Ольга Андреева с помощью ICQ
По умолчанию

а что есть какие-то проблемы с машиной?
Ольга Андреева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
жив или нет лямбда зонд? Настье Шегулова Двигатель и его системы 19 12.12.2013 09:56
Проблемы с лямбда ((( Dyke Кузов и салон 19 01.12.2013 03:12
Лямбда зонд Роман Александров Кузов и салон 19 17.11.2013 20:05
неедет.ру и лямбда Николай Щербинин Электрооборудование 10 09.11.2013 17:44
универсальный лямбда-зонд Елисей Королев Ходовая часть 19 21.09.2013 05:48


Текущее время: 22:39. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot