Вернуться   HondaRudder.Ru - форум автомобилей Honda > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.03.2012, 14:03   #1
Новичок
 
Аватар для Серёжа Зубов
 
Регистрация: 12.10.2009
Сообщений: 83
По умолчанию

на ходу, иду с постоянно высокой скоростью, обычно на трассе, затем начинаю притормаживать и ......двигатель выключается. Его не трясет, не колотит, просто как будто кто-то щелкнул выключателем и всё. Когда случилось в первый раз (ездил в Уссурийск) думал что-то потекло, включилась какая-то защита и двигун вырубился. Вышел, открыл капот, заглянул под днище - все нормально. Сел, завел, поехал. На обратном пути больше такого не было. Вчера поехал во Владик. Туда - нормально. Обратно - опять случилась эта хрень. Уже из машины не выходил, просто опять завел его и поехал - до Находки всё нормально. Сегодня в городе опять тоже самое. Что за фигня...не врубаюсь. Лезут всякие нехорошие мысли. Хорошо что это случалось когда я ехал по своей полосе и с невысокой скоростью. А если при обгоне ? Пипец...страшновато. Недолго блин я покупке радовался...Мож у кого какие мысли есть ?

Серёжа Зубов вне форума   Ответить с цитированием
Старый 25.04.2012, 03:03   #2
Новичок
 
Аватар для Seorich
 
Регистрация: 17.09.2009
Сообщений: 95
Отправить сообщение для Seorich с помощью ICQ
По умолчанию

У меня 1 раз похожее было, больше не повторялось. Прикол в том, что в тот раз у меня все болело, и даже голова раскалывалась... Видимо Одик решил меня поддержать, и тоже заглох при подъезде к светофору.... На тойоте была такая фигня переодически, но там я точно знаю в одном целиндре косяк был и свечу забрасывало. если вовремя не почистить то начинала глохнуть если тормоз чуть посильнее нажмешь (движка немного троить начинала, но несильно, только на холостых ощущалось)... Потом заведешь и все впорядке. Еще, тоже на тойоте, у высоковольтного провода со временем сопротивление большое стало и из-за этого тоже свеча загажевалсь.... После замены и маслосьемных колпачков и ВВ проводов все прошло. Хотя масло всеравно ела, но меньше...
Seorich вне форума   Ответить с цитированием
Старый 21.05.2012, 10:40   #3
Новичок
 
Аватар для Sashurik2004
 
Регистрация: 17.06.2009
Сообщений: 77
По умолчанию

ни фига себе, приколы....
Sashurik2004 вне форума   Ответить с цитированием
Старый 24.05.2012, 22:13   #4
Mju
Новичок
 
Аватар для Mju
 
Регистрация: 22.02.2010
Адрес: Новороссийск
Сообщений: 95
По умолчанию

может сигналка глючит?
Mju вне форума   Ответить с цитированием
Старый 16.06.2012, 17:34   #5
Новичок
 
Аватар для S.Alexander
 
Регистрация: 02.06.2009
Сообщений: 97
По умолчанию

да не успел я пока сигналку поставить. Я ж тока взял его. Недели 3 катаюсь. ХЗ не знаю что думать. Поеду завтра к мастеру хорошему. Может что подскажет...

Щас припоминаю первый раз это случилось на невысокой скорости...еду в колонне 50-60 км/ч...хлоп и всё...так он мне нравится и тут это *****о...хреново мне..
S.Alexander вне форума   Ответить с цитированием
Старый 11.10.2012, 12:10   #6
Новичок
 
Аватар для rez-good
 
Регистрация: 26.09.2009
Сообщений: 84
Отправить сообщение для rez-good с помощью ICQ
По умолчанию

когда глохнет, зажигание выключается ( панель гаснет)? У меня на Рафаге замок зажигания барахлил, заменили, прошло.
rez-good вне форума   Ответить с цитированием
Старый 24.11.2012, 00:25   #7
Новичок
 
Аватар для Азамат Зоров
 
Регистрация: 16.04.2010
Сообщений: 91
Отправить сообщение для Азамат Зоров с помощью ICQ
По умолчанию

нет не выключается. ключ остается в том положении когда двигатель заведен. Когда он выключается горят лампы:

крас. цвет - аккамулятор и масленка
зел. цвет - положение D4 на панельке автомата
Азамат Зоров вне форума   Ответить с цитированием
Старый 27.11.2012, 14:48   #8
Новичок
 
Аватар для Vincie
 
Регистрация: 20.05.2009
Сообщений: 96
По умолчанию

Было такое, поменял свечи-прошло.
Vincie вне форума   Ответить с цитированием
Старый 29.05.2013, 23:39   #9
Mju
Новичок
 
Аватар для Mju
 
Регистрация: 22.02.2010
Адрес: Новороссийск
Сообщений: 95
По умолчанию

У знакомых ситуация аналогичная, только бывает пока салон не прогреется и ста метров проехать нельзя...установили, проблема с замком зажигания...на днях должна придти какая то "контакная группа зажигания" для устранения этой проблемы.
Mju вне форума   Ответить с цитированием
Старый 29.09.2013, 22:26   #10
Новичок
 
Аватар для blowoffexchanger
 
Регистрация: 28.02.2010
Адрес: Кологрив
Сообщений: 76
Отправить сообщение для blowoffexchanger с помощью ICQ
По умолчанию

спасибо всем. когда выясню где собака порылась - отпишусь.
blowoffexchanger вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 22:16. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot