Вернуться   HondaRudder.Ru - форум автомобилей Honda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.02.2012, 17:55   #1
Новичок
 
Аватар для Gennadiy
 
Регистрация: 04.08.2009
Адрес: Заинск
Сообщений: 91
По умолчанию

Добрый день всем, не пинайте сразу, у меня по утрам на холодную машина не заводится, или заведётся как обычно поработает 1-2 секунды и глохнет, потыркаю потыркаю потом заведётся и все в норме, чек после такой пляски выскакивает, снятие клемм всё решает, на горячую заводится идеально, изменений в работе движка не наблюдаю, Ездил настанцию сказали чек с вольтажом связан, если нужно сегодня уточню ошибку чека

Gennadiy вне форума   Ответить с цитированием
Старый 28.02.2012, 19:03   #2
Новичок
 
Аватар для Tirarium Anrial
 
Регистрация: 08.11.2009
Сообщений: 85
Отправить сообщение для Tirarium Anrial с помощью ICQ
По умолчанию

Чёт такое было уже, поищи поиском на форуме.
Tirarium Anrial вне форума   Ответить с цитированием
Старый 20.06.2012, 16:22   #3
Mju
Новичок
 
Аватар для Mju
 
Регистрация: 22.02.2010
Адрес: Новороссийск
Сообщений: 95
По умолчанию

Уточни ошибку чека!у меня зимой так было,после масланий движки тоже чек выскакивал вместе с гадостью из глушака.Менял свечи,стало нормально,но не надолго,итог всего-чистка ДЗ,ЕГР,КХХ,сейчас все в норме.Обрати внимание утром при запуске на выхлоп из глушака!
Mju вне форума   Ответить с цитированием
Старый 12.08.2012, 20:00   #4
Новичок
 
Регистрация: 29.09.2009
Сообщений: 65
Отправить сообщение для Богдан Войтов с помощью ICQ
По умолчанию

причина была бональной, датчик температуры двигателя выдавал фантастические результаты, после замены чек больше не загорается, заводится идиально
Богдан Войтов вне форума   Ответить с цитированием
Старый 13.01.2013, 11:07   #5
Новичок
 
Регистрация: 30.12.2009
Сообщений: 77
По умолчанию

Здравствуте всем, помогите новичку (форума)
Одиссей, 2000 2.3 объем перестал заводиться - крутит но не схватывает, а при включении зажигания нет характерного гудения насоса в салоне. добрался до бензонасоса, с виду исправен, все на месте. а на подходащих к нему 4-х проводах нет напряжения.
что может быть несиправно - насос или проводка ? должно быть напряжение на этих 4 проводах (при включенном зажигании конечно ?
предохранители вроде все просмотрел, может кто знает где на бензонасос стоит предохранитель ?
кстати зимой ранее подобное было - при включении зажигания бнзонасос молчал. отогрев в теплом гараже 12-24 часса спасал, а теперь вот просто умерло.
помогайте !
__________________
На свете есть великое множество людей, воображающих, что они наделены талантом править, только по той причине, что они стоят у власти
Ирина Коева вне форума   Ответить с цитированием
Старый 25.03.2013, 22:29   #6
Новичок
 
Аватар для err0rFrost
 
Регистрация: 12.12.2009
Сообщений: 73
Отправить сообщение для err0rFrost с помощью ICQ
По умолчанию

Проверь главное реле 1 и 2, одно из них бензонасоса.
__________________
Пиво без водки, что паспорт без фотки
err0rFrost вне форума   Ответить с цитированием
Старый 09.04.2013, 10:53   #7
Новичок
 
Аватар для Дмитрий Жук
 
Регистрация: 10.09.2009
Адрес: Красный Сулин
Сообщений: 94
Отправить сообщение для Дмитрий Жук с помощью ICQ
По умолчанию

попробую. а как проверять ? ну что цел/не сплавился/провода не оторвались увижу, а далее ? нужен тестер ?
Дмитрий Жук вне форума   Ответить с цитированием
Старый 07.05.2013, 18:17   #8
Новичок
 
Аватар для CyberDron
 
Регистрация: 03.05.2010
Сообщений: 76
По умолчанию

Mischks.
Проблема этого реле в микротрещинах на контактах от возраста. Если реле при подаче напряжения на катушку не коммутирует контакты (это как раз и выясняется тестером), то его нужно вскрывать и пропаивать. Ну или менять на заведомо исправное.
CyberDron вне форума   Ответить с цитированием
Старый 28.06.2013, 09:01   #9
Новичок
 
Аватар для Динислам Нугуманов
 
Регистрация: 19.09.2009
Сообщений: 70
Отправить сообщение для Динислам Нугуманов с помощью ICQ
По умолчанию

Цитата:
Mischks.
Проблема этого реле в микротрещинах на контактах от возраста. Если реле при подаче напряжения на катушку не коммутирует контакты (это как раз и выясняется тестером), то его нужно вскрывать и пропаивать. Ну или менять на заведомо исправное.
+1, ну или просто зачистить силовые контакты, чаще всего проблема уходит.
Динислам Нугуманов вне форума   Ответить с цитированием
Старый 23.07.2013, 06:14   #10
Новичок
 
Аватар для Алихан Архестов
 
Регистрация: 20.06.2009
Сообщений: 60
По умолчанию

Цитата:
З
кстати зимой ранее подобное было - при включении зажигания бнзонасос молчал. отогрев в теплом гараже 12-24 часса спасал, а теперь вот просто умерло.
помогайте !
Было такое один в один,тока трех часов хватало на отогрев. Причина была в "сектретке" о которой я не знал. Стояло реле на цепи питания (желто-зеленый провод) бензонасоса, просто напросто замерзало и не работало. Так, что посмотри жгут под правыми порогами. может там где собака.
Алихан Архестов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохо заводится... ??? Оксана Мороз Ходовая часть 5 16.09.2013 02:56
не заводится. Ирина Бодрова Электрооборудование 13 01.09.2013 06:56
Одик не заводится? gumbo Ходовая часть 2 09.04.2013 01:25
Не заводится на холодную Нина Никифорова Ходовая часть 4 08.04.2013 23:12
Не заводится... Fermata Тюнинг, стайлинг и доп. оборудование 1 26.03.2013 07:47


Текущее время: 05:56. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot